J'ai perdu mon stérilet !!

La coupe menstruelle dans la vie quotidienne, questions diverses
Pépita
NewCupeuse
Messages : 10
Inscription : 15 sept. 2009, 20:36
Type de Coupe : LunaCopine / Lunette
Début Cup : 0- 5-2009
Convertie(s) : 1

Re: J'ai perdu mon stérilet !!

Message par Pépita » 15 sept. 2009, 20:45

Bonjour à toutes !
Ca fait quelques mois que je consulte assidument ce forum. Il m'a aidée à choisir ma cup. Je l'ai depuis le mois de Mai. Et depuis Juin, j'ai eu de très fortes douleurs au bas ventre qq jours avant mes règles. Et... ça n'a pas manqué : je viens de consulter ma gynéco : mon stérilet était à moitié sorti. Je l'avais depuis 1 an, et ce qui me chagrine, c'est la coïncidence des dates : 1 mois après avoir commencé à utiliser ma cup, hop, le stérilet qui descend. Alors qu'il n'avait pas posé problème pendant des mois...
Mais je ne veux me passer ni de ma cup ni de mon stérilet ! Alors je vais retenter le coup avec une autre marque de stérilet. Et comme je suis un peu plus adroite avec ma cup, maintenant, j'espère que ça va tenir !!!
Par contre, je n'ai pas du tout souffert lors de la pose la 1re fois. J'espère que ça ne va pas changer, parcequ'apparemment, certaines ont eu très mal !?!

annabanana
NewCupeuse
Messages : 4
Inscription : 11 sept. 2009, 15:37
Convertie(s) : 0

Re: J'ai perdu mon stérilet !!

Message par annabanana » 15 sept. 2009, 21:43

la pose du stérilet m'a littéralement explosé.
J'ai mis la cup le diu a pas bougé mais je reste sur mes gardes, je pense qu'il faut bien enlever l'effet ventouse !
et sinon avant tu mettais des tampons aussi ou jamais Pépita ?

Avatar de l’utilisateur
Newa
NewCupeuse
Messages : 8
Inscription : 27 août 2009, 21:26
Type de Coupe : Luneale
Début Cup : 0- 9-2009

Re: J'ai perdu mon stérilet !!

Message par Newa » 16 sept. 2009, 13:41

Oui, moi aussi j'ai eu atrocement mal ^^'
Mais comme le dit Annabanana, on doit de toutes façons bien retirer l'effet ventouse, DIU ou pas.
Il y a tellement de femmes qui cumulent DIU et Cup que si les deux ensembles étaient contre indiqués ca se saurait ^^
Tant que l'on ne va pas tripoter les fils à priori tout va bien.

Pépita
NewCupeuse
Messages : 10
Inscription : 15 sept. 2009, 20:36
Type de Coupe : LunaCopine / Lunette
Début Cup : 0- 5-2009
Convertie(s) : 1

Re: J'ai perdu mon stérilet !!

Message par Pépita » 16 sept. 2009, 17:00

Salut annabana !
Oui, avant la cup, je mettais des tampons, et ça n'avait pas fait bouger le stérilet. Je le sais parceque j'ai eu une visite de controle chez la gynéco en avril, quelques jours avant de commencer avec la cup. Et je lui avais d'ailleurs demandé si elle voyait une contre indication... Elle ne s'y connait pas trop en fait, en cup.
Je pense qu'en fait, c'est dans la toute première utilisation de ma cup que j'ai délogé le stérilet, à l'époque où je me débrouillais assez mal et où la cup se mettait dans tous les sens et où j'avais du mal à la sortir.
J'espère qu'aujourdhui, avec l'expérience, les choses se feront plus en douceur et que mon futur stérilet aura de bonnes petites griffes...
Par contre, vous me faites peur avec vos expériences affreuses de pose de stérilet. Moi, sincèrement, je n'ai pas senti pire que pour un frotti.
Je vous raconterai la prochaine pose !

woody
NewCupeuse
Messages : 5
Inscription : 01 janv. 2009, 22:21
Type de Coupe : LunaCopine / Lunette
Début Cup : 0-12-2008
Convertie(s) : 0
Localisation : Jura

Re: J'ai perdu mon stérilet !!

Message par woody » 19 sept. 2009, 15:07

Personnellement, aussi bien la 1° fois, que la 2°, je n'ai quasiment rien senti à la pose de mon stérilet alors que je craignais !
Je n'ai rien senti non plus lorsque je l'ai perdu tout seul !!
J'ai eu 3 enfants par voie basse, rapidement et sans aucun souci (pas de péridurale ni rien d'autre). La gynéco m'a dit qu'il y avait peut être unlien avec le fait d'avoir perdu mon stérilet par surprise... une histoire de souplesse du col...

Et je n'ai pas eu non plus de régles plus abondantes avec mon stérilet, c'était plutôt une bonne surprise!

Donc stérilet + coupe : malgré mon petit pb de perte, j'adopte !

annabanana
NewCupeuse
Messages : 4
Inscription : 11 sept. 2009, 15:37
Convertie(s) : 0

Re: J'ai perdu mon stérilet !!

Message par annabanana » 23 déc. 2009, 20:23

pour vous rassurer, j'ai un stérilet depuis septembre, je mets la cup depuis le début, tous les jours (pour les pertes aussi!) et aucun pb! contrôle chez gynéco confirme !! bibizz

quitterie
Docteur ès Cup
Messages : 1005
Inscription : 12 nov. 2008, 15:39
Type de Coupe : J'en ai plusieurs
Début Cup : 0-10-2005
Convertie(s) : 0
Localisation : Paris

Re: J'ai perdu mon stérilet !!

Message par quitterie » 23 déc. 2009, 21:50

Roh c'est nickel, Annabanana :D !!
Est-ce que tu t'es procuré une deuxième cup ;), qui se serait peut-être révélée plus adaptée à ton anatomie ?

Et en fait, quand tu relates ces expériences "stérilet + cup" qui cohabitent parfaitement, c'est avec la petite Fleur que cela s'est passé je crois ? ;)
Alors.. malgré son caractère indocile et le fait qu'elle se remuait voire se retournait d'une certaine façon à l'intérieur de toi, + le fait qu'elle soit positionnée loin, tout contre le col.. alors, ces mouvements-là ou bien encore l'effet de succion qui est assez puissant chez la Fleur.....

(Cf. le sujet "Fuites et re-fuites.." pour les quelques cupeuses qui aimeraient comprendre la situation d'Annabanana que je suis en train d'évoquer, ou ou.. qui se demandent d'où viennent toutes mes affirmations hi lol.)

=

Tout ces éléments donc, ne sont pas venus "chatouiller", taquiner les fils de ton stérilet, ni n'ont perturbé le logement idoine du stérilet _ .. depuis cet endroit précis où il est "implanté" à l'intérieur de l'utérus ?

Bon, beaucoup de questions de ma part, comme d'hab' (Oh remarque _ ah non, il n'y en a que 2 finalement :) ..

Merci beaucoup en tout cas, de nous confirmer le statu quo de ton stérilet, en précisant que tu l'as encore plus su après l'auscultation de ta gynéco-- en bonne et due forme ahh..
Très cool ! :mrgreen:

annabanana
NewCupeuse
Messages : 4
Inscription : 11 sept. 2009, 15:37
Convertie(s) : 0

Re: J'ai perdu mon stérilet !!

Message par annabanana » 03 janv. 2010, 02:25

non je me suis pas procuré de nouvelle cup, je garde la fleur, et je mets une serviette... ça m'en utilise moins quand meme..
c'est que j'ai pas beaucoup de moyens, et que j'ai pas envie de me prendre la tête aussi.
toute façon j'ai bien compris ce qui va pas. Je mets le col de l'utérus dans la cup tout est nickel du point de vue position. Mais mon vagin est trop large du coup comme je la mets en position couchée (cf mes autres posts, mon utérus est très antéversé donc le col est presque couché), et ben il suffit que je bouge ou pousse un peu et le liquide se renverse car l'effet ventouse ne marche qu'à moitié. Et pourtant il est fort sur la cup... mais comme je suis pas très étroite.. enfin apparemment, car mon copain dit pas ça mais bon :lol: :lol:

sinon oiu la fleur est en contact avec les fils, elle peut les toucher, mais y a pas de souci elle les accroche pas je vois pas trop comment ça se pourrait en fait... et j'enlève bien l'effet ventouse donc bon..
mais bon je suis jeune, pas eu d'enfant, mon col est minuscule, donc franchement pour que le stérilet se barre il en faudrait !
mais voilà confirmation du gynéco et confirmation avec les règles qui montrent que je suis pas enceinte... (et pourtant mis à rude épreuve le stérilet :oops: :oops: :oops: )

voilà pour tout !!!!

en bref, pour moi, la cup est pas une solution miracle, surtout quand elle se barre (elle descend souvent...), mais c'est quand même bien sympa de limiter les serviettes et en fin de règles, c'est super, on n'a pas à se prendre la tête à mettre quand meme quelque chose à se changer alors qu'il y a surtout des gouttes qui faut gérer quand même...

après sans doute que si je changeais pour une plus grande... mais j'ai pas envie de me prendre la tête comme tout ça est très hypothétique et demande du temps et de l'argent, je reste comme ça !
bizzzzzzzzzz et happy new year à toutes!

quitterie
Docteur ès Cup
Messages : 1005
Inscription : 12 nov. 2008, 15:39
Type de Coupe : J'en ai plusieurs
Début Cup : 0-10-2005
Convertie(s) : 0
Localisation : Paris

Re: J'ai perdu mon stérilet !!

Message par quitterie » 04 janv. 2010, 15:40

Hé happy new year à toi aussi, Annabanana ! :mrgreen:
(Et à toutes, 'Cupines.. 8-) )

Avatar de l’utilisateur
estrela64
NewCupeuse
Messages : 3
Inscription : 06 févr. 2010, 13:31
Type de Coupe : DivaCup
Début Cup : 04 février 2010
Convertie(s) : 0

Re: J'ai perdu mon stérilet !!

Message par estrela64 » 13 févr. 2010, 21:14

j'ai aussi un stérilet depuis peu (4 jours), j'espère que tout se passera bien et aussi avec la cup quand je l'essayerais à nouveau!
Mon homme est moi on s'aime depuis le 5 juillet 2003
Théo est né le 16 janvier 2009
Cupette et cuivrette depuis février 2010

Répondre