J'ai perdu mon stérilet !!

La coupe menstruelle dans la vie quotidienne, questions diverses
Avatar de l’utilisateur
lunastar
Eleveuse de Cup
Messages : 721
Inscription : 12 avr. 2008, 18:08
Type de Coupe : Yuuki
Début Cup : 0- 2-2008
Convertie(s) : 2
Localisation : Niort

Re: J'ai perdu mon stérilet !!

Message par lunastar » 10 févr. 2011, 18:10

Erf ça me fait peur de vous lire les filles... :? et je suis d'accord avec Soleil, c'est pas cool de devoir choisir entre cup et stérilet ! je suis bien décidée à me faire poser un stérilet dans qq mois (faut attendre après une césa :roll: ) mais sûrement pas à retourner aux tampons et serviettes !

mais je pense aussi qu'on manque de recul (en France ? Et ailleurs ?) pour savoir si c vraiment compatible :?
Je m'excuse de ne pas venir plus souvent - je suis en aménorrhée secondaire depuis 2 ans suite à un problème de santé. Mais je peux toujours vous aider avec vos cups ! :)

gnouf
Dompteuse de Cup
Messages : 343
Inscription : 12 janv. 2010, 16:23
Type de Coupe : J'en ai plusieurs
Convertie(s) : 0

Re: J'ai perdu mon stérilet !!

Message par gnouf » 10 févr. 2011, 18:30

Non mais franchement, pour avoir un stérilet, je peux vous affirmer qu'il n'y a aucun soucis. La cup n'aspire pas plus le col que les va et vient du penis de monsieur pendant les rapports !
J'aurais plus peur que le fil s'accroche dans les fibres d'un tampon perso...
D'ailleurs si vous allez sur docti, la plupart des nullipares qui ont un DIU utilisent aussi une cup, et aucun n'a eu d'expulsion.

Le risque d'expulsion est assez important lors des 1er cycles, surtout le tout 1er, cup ou pas cup, c'est tout ;) De mémoire c'est entre 5 et 10% dans les 6 premiers mois (moins si la femme a déjà des enfants et si le gynéco à l'habitude d'en poser), ensuite c'est très rare.

Avatar de l’utilisateur
Georgia
Eleveuse de Cup
Messages : 797
Inscription : 23 juil. 2008, 16:23
Type de Coupe : J'en ai plusieurs
Début Cup : 20 janvier 2008
Convertie(s) : 1
Localisation : Nantes

Re: J'ai perdu mon stérilet !!

Message par Georgia » 10 févr. 2011, 19:32

Ce que tu dis, Gnouf, correspond bien à ce que j'ai pu lire sur le net : un stérilet mal posé est plus facilement expulsé... :roll:
Me reste plus qu'à trouver quelqu'un qui me le posera correctement ! :) Surtout que je me dis, vu comment l'expulsion a été à la limite de l'indolore, le passage dans l'autre sens ne doit normalement pas être horrible, ça sera un critère... ;)
Petite Lilacup rouge (top confort), FemmyCycle (le luxe de la contenance), petite Moon (ma 1e coupe !), grande Fleur noire (vite mise et qui tient longtemps), et une grande Lilycup (la plus belle et la plus rose !) en cours de test

Lilas
NewCupeuse
Messages : 21
Inscription : 08 mars 2010, 20:27
Type de Coupe : FleurCup
Début Cup : 08 mars 2010
Convertie(s) : 0
Localisation : Toulouse

Re: J'ai perdu mon stérilet !!

Message par Lilas » 12 févr. 2011, 13:21

Aïe ! Désolée pour toi Georgia et bon courage pour remettre ce nouveau DIU ;)

Après quelques jours de pratique effectivement, je me dis qu'à part en accrochant les fils s'ils sont longs (les miens sont très courts, ils dépassent à peine de 1 ou 2 mm), je ne vois pas comment la cup peut entrainer une expulsion du stérilet...

Ensuite, comme il n'y a pas eu forcément d'études poussées sur la compatibilité, en prévention, les médecins se doivent d'avertir que ça PEUT ne pas être compatible... mais vu qu'il y a aussi des expulsions sans cup, ça ne prouve pas que c'est lié :D
Du coup, on ne peut se baser que sur l'expérience de celles qui le teste :D et il semble que pour beaucoup ça soit compatible, donc je tente l'expérience aussi. Et c'est tellement moins de désagréments que la pilule ou les tampons/serviettes, que ça vaut le coup de risquer de devoir s'en faire poser un autre :roll:

En tout cas je vais faire doublement attention et j'espère que le mien se tiendra tranquille les premiers mois :D

Avatar de l’utilisateur
Petitpied
NewCupeuse
Messages : 14
Inscription : 12 févr. 2011, 16:09
Type de Coupe : FleurCup
Début Cup : 31 juillet 2009
Convertie(s) : 10

Re: J'ai perdu mon stérilet !!

Message par Petitpied » 12 févr. 2011, 16:26

Bonjour je viens de m'inscrire justement pour parler de ce sujet ! Je viens moi aussi d'expulser mon stérilet au cuivre.
Je l'ai retrouvé dans la cup juste après avoir été aux toilettes. Drôle de découverte ! et quelle surprise...

Il faut dire que je suis un peu embarrassée depuis plus d'une semaine et je force beaucoup pour aller à la selle. Plus les règles qui ont dû faciliter l'élargissement du col, et une mise en place et un retrait difficiles de la cup (j'ai une vilaine gerçure au pouce qui me gêne pour pincer la coupe)

MOi non plus je n'ai rien senti. Je pense que le fait de "pousser" depuis une semaine a dilaté le col et a fait sortir le stérilet.
Ca me rassure un peu de savoir que je ne suis pas la seule, mais si vous avez un avis, n'hésitez pas (il n'y a pas grand monde qui utilise la coupe autour de moi, à part une collègue de travail)

Je vais quand même prendre RDV avec la Gygy pour avis.
En fait ce qui m'inquiète le plus, c'est l'ouverture anormale du col. En elle même l'expulsion n'est pas vraiment gênante car on parlait d'avoir un 2° bébé dans pas longtemps (Je ne crois pas trop au hasard dans ce genre de cas...)
Merci à vous pour vos réponses

Avatar de l’utilisateur
ameline
Dompteuse de Cup
Messages : 291
Inscription : 08 sept. 2010, 11:08
Type de Coupe : J'en ai plusieurs
Début Cup : 07 septembre 2010
Convertie(s) : 1
Localisation : Toulouse

Re: J'ai perdu mon stérilet !!

Message par ameline » 12 févr. 2011, 16:32

C'est fou ces expulsions de stérilet, je pensais ^pas que c'était possible.
J'envisage de m'en faire poser un après la naissance de bébé mais j'espère pouvoir continuer à utiliser ma cup.
J'ai envie ni de revenir à la pilule ni aux tampons/serviettes.
Lunacup sélène T2, Ladycup L, Ladycup "lotos" S, MéLuna M soft blanc brillant
Au placard Fleurcup T1, Méluna M
Méluna L blanche et Méluna S offertes par MeLuna

Amélia est née le 23/08/11, cododotée, écharportée et en lavables

Avatar de l’utilisateur
Georgia
Eleveuse de Cup
Messages : 797
Inscription : 23 juil. 2008, 16:23
Type de Coupe : J'en ai plusieurs
Début Cup : 20 janvier 2008
Convertie(s) : 1
Localisation : Nantes

Re: J'ai perdu mon stérilet !!

Message par Georgia » 13 févr. 2011, 20:24

Les différentes statistiques que j'ai lu disent 4 à 10%, surtout concentrés les 3 premiers cycles, et tout dépend de la personne qui le pose, donc bon, tu as quand même de grandes chances de ne pas avoir de problèmes ;)
Petite Lilacup rouge (top confort), FemmyCycle (le luxe de la contenance), petite Moon (ma 1e coupe !), grande Fleur noire (vite mise et qui tient longtemps), et une grande Lilycup (la plus belle et la plus rose !) en cours de test

Avatar de l’utilisateur
lilinou
NewCupeuse
Messages : 10
Inscription : 21 déc. 2010, 14:27
Type de Coupe : FleurCup
Début Cup : 0- 9-2010
Convertie(s) : 1

Re: J'ai perdu mon stérilet !!

Message par lilinou » 03 mars 2011, 16:18

bonjour a toutes,

ces malheureuses expériences me font aussi un peu peur car je vais me faire poser un stérilet dans qq temps.
du coup je me demandais s'il ne valait pas mieux utiliser des serviettes hyginéniques le 1er mois (voir les 3 premiers mois) histoire d'etre sure que le stérilet est bien ancré. Et ensuite réutiliser la cup ? qu'en pensez vous ?

gnouf
Dompteuse de Cup
Messages : 343
Inscription : 12 janv. 2010, 16:23
Type de Coupe : J'en ai plusieurs
Convertie(s) : 0

Re: J'ai perdu mon stérilet !!

Message par gnouf » 03 mars 2011, 20:17

Ce qui est sûr, c'est que dans les jours qui suivent la pose, pas de cup ni de tampon (risque d'infection à cause du col qu'on vient de maltraiter).

Ensuite, a voir. Moi je me suis contentée d'utiliser ma cup mais en la retirant vraiment ultra délicatement lors des 1ère règles. De toute façon c'était tellement l'inondation à ce moment que c'était cup + serviette pour pouvoir tenir plus de 4h ! Alors des serviettes seules...
Maintenant, je fais juste un peu plus attention à déventouser qu'avant mon DIU, mais c'est tout.

bouchon
MegaCupeuse
Messages : 62
Inscription : 09 juin 2010, 17:01
Type de Coupe : DivaCup
Début Cup : 0- 6-2009
Convertie(s) : 1
Localisation : Belgique

Re: J'ai perdu mon stérilet !!

Message par bouchon » 03 mars 2011, 20:20

perso, j'utilise la coupe et mon stérilet est toujours bien en place :D
ma gygy m'avait dit que je pouvais utiliser la coupe direct après avoir mis le stérilet et que ça ne poserait absolument pas de soucis. C'est ce que j'ai fait et tout s'est super bien passé :D

pas de craintes à avoir donc ;)

Répondre